首页 » 软件编程 » 易语言

易语言发送消息模拟点击滚动条例程

易语言 2021-12-12

发送消息模拟点击滚动

.版本 2
.程序集 窗口程序集1
.子程序 _按钮_向上滚动一行_被单击
编辑框_内容.发送信息 (277, 0, 0)
.子程序 _按钮_向下滚动一行_被单击
编辑框_内容.发送信息 (277, 1, 0)

运行结果:

易语言发送消息模拟点击滚动条例程

总结

以上就是这篇文章的全部内容了,希望本文的内容对大家的学习或者工作具有一定的参考学习价值,谢谢大家对www.580doc.com的支持。如果你想了解更多相关内容请查看下面相关链接


上一篇:详解易语言绝对取整和取整的区别下一篇:易语言制作个性工具包步骤
程序园_程序员的世界 Copyright © 2020- www.580doc.com. Some Rights Reserved.